linuxsir首页 LinuxSir.Org | Linux、BSD、Solaris、Unix | 开源传万世,因有我参与欢迎您!
网站首页 | 设为首页 | 加入收藏
您所在的位置:主页 > Linux发行版Archlinux >

Cisco Meeting Server API拒绝服务漏洞(CVE-2017-3830)

时间:2017-02-20  来源:未知  作者:linuxsir首页
Cisco Meeting Server API拒绝服务漏洞(CVE-2017-3830)


发布日期:2017-02-15
更新日期:2017-02-20

受影响系统:

Cisco WebEx Meetings Server

描述:


CVE(CAN) ID: CVE-2017-3830

Cisco WebEx Meetings是网络会议解决方案。

Cisco Meeting Server (CMS)的内部API中存在安全漏洞,可使远程攻击者造成受影响设备拒绝服务。

<*来源:Cisco
 
  链接:https://tools.cisco.com/security/center/content/CiscoSecurityAdvisory/cisco-sa-20170215-cms
*>

建议:


厂商补丁:

Cisco
-----
Cisco已经为此发布了一个安全公告(cisco-sa-20170215-cms)以及相应补丁:
cisco-sa-20170215-cms:Cisco Meeting Server API Denial of Service Vulnerability
链接:https://tools.cisco.com/security/center/content/CiscoSecurityAdvisory/cisco-sa-20170215-cms

友情链接