linuxsir首页 LinuxSir.Org | Linux、BSD、Solaris、Unix | 开源传万世,因有我参与欢迎您!
网站首页 | 设为首页 | 加入收藏
您所在的位置:主页 > Linux发行版Archlinux >

Adobe Campaign 安全限制绕过漏洞(CVE-2017-2968)

时间:2017-02-20  来源:未知  作者:linuxsir首页
Adobe Campaign 安全限制绕过漏洞(CVE-2017-2968)


发布日期:2017-02-15
更新日期:2017-02-16

受影响系统:

Adobe Campaign <= 16.4 Build 8724

不受影响系统:

Adobe Campaign >= 16.8 Build 8757

描述:


CVE(CAN) ID: CVE-2017-2968

Adobe Campaign是跨渠道营销活动管理,营销自动化软件。

Adobe Campaign v6.11在实现上存在安全限制绕过漏洞,可使攻击者对受影响系统读写操作。

<*来源:Léa NUEL
 
  链接:https://helpx.adobe.com/security/products/campaign/apsb17-06.html
*>

建议:


厂商补丁:

Adobe
-----
Adobe已经为此发布了一个安全公告(APSB17-06)以及相应补丁:
APSB17-06:Security update available for Adobe Campaign
链接:https://helpx.adobe.com/security/products/campaign/apsb17-06.html

友情链接